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Adding Page Numbers

To add Page Numbers you must go to the “Insert” tab, click on “Page Numbers,” choose where you
could like the Page Numbers to appear, such as on the “Bottom of Page.” Then you can choose a “Page
Number Format.”
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To add a Header go to the “Insert” tab, click on “Header” and choose your Header’s format.
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Footer

To add a Footer go to the “Insert” tab, click on “Footer” and choose your Footer’s format.
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Adding Date & Time

When adding a Header or Footer the “Design” tab will appear. You can then add “Date & Time” to the
Header or Footer.
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Asasserted above, psychology focuses on the trauma of death. It deals with the reaction one
has towards death and doesn't come into play until after the death has occurred. Therefore limitations
presentthemselvesin attemptingto understanding death. Limitations such as what happens atthe
moment of death, death related behavior and how society effects our actions towards death.

Toaddress these limitations, other disciplines are utilized in an attemptto respond and address
the limitations of psychology. The discipline of philosophy approaches this conundrum of not knowing
what happens at the moment of death through the teachings of Plato. According to Plato, “if were ever
tohave pure knowledge, we mustescape from the body and observe mattersin themselves with the
soulby itself.” Hence, it is impossible for one to understand what happens atthe momentofdeath |
because we are still attached to our body and our bodyis impure. This impurity will always prevent the
soulwhich is pure, from understanding what happens atthe moment of death.

The second limitation which refers to behavior related to death can be addressed by the
discipline of anthropology.

Fooker |

= [Type text] Pagel

Page 3 of 13



You will then be able to choose the format you wish your Date and Time to appear in. When you are
done, click “OK.”

Date and Time

Language:
English {U.5.) (¥
Friday, May 21, 2010

May 21, 2010
521110

2010-05-21
21-May-10
5.21.2010
May, 21, 10

21 May 2010

May 10

May-10

5/21/2010 2:58 PM
5f21/2010 2:58:26 FM
2:58 PM

2:58:26 PM
1458
14:58:26
[ grdate automatically

Spelling & Grammar

To check the Spelling and Grammar of your Microsoft Word document click on the “Review” tab and the
“Spelling & Grammar” command.
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Then a window will appear that will show you the mistakes that Microsoft Word has found. You will be
able to choose to “Ignore Once,” “Ignore Rule,” skip to the “Next Sentence,” accept the “Change” or ask
Microsoft Word to “Explain...”

Spelling and Grammar: English (U.5.)

Extra Space between Words;
Hence, itis impossible for one to understand what Ignore Once
happens atthe momentof death because|we are
still attached to our body and our bodyis impure.

Ignore Rule
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Change
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Check grammar

Cptions. .. Cancel

Page 4 of 13



Thesaurus

To check the Thesaurus select the word you wish to research about, go to the “Review” tab and click on

“Thesaurus.” A new window with possible words will appear. Click on the word you choose to replace

the word you have in your document.
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We know that Instincts are something we develop over time. That instincts are an urge inherent
inorganic life to restore an earlier state of things when one was comfortable (pleasured). Withthat
being said one can conclude that deathis a traumatic experience and because of this traumatic
experience ourinstincts attempt to restore us to an earlier state before the trauma. This restoration
process is guided by the pleasure principle which focuses on maximizing pleasure and minimizing pain.
Thisworks in conjunction with the dynamictension between the id, ego and superego.

As asserted above, psychology focuses onthe trauma of death. It deals with the reactionone
has towards death and doesn'tcome into play until afterthe death has occurred. Therefore limitations
presentthemselvesin attemptingto understanding death. Limitations such as what happens atthe
momentof death, death related behavior and how society effects our actions towards death.

To address these limitations, other disciplines are utilized in an attemptto respond and address
the limitations of psychology. The discipline of philosophy approaches this conundrum of not knowing
whathappens atthe moment of death through the teachings of Plato. According to Plato, “if were ever
to have pure knowledge, we must escape from the body and observe matters in themselves with the

Inserting Clip Art
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=) Can't find it?

Try one of these alternatives
or see Help for hints on
refining your search,

Other places to search

To add a clip art go to the “Insert” tab and click on “Clip Art.” A new window of Clip Art will appear on

the right side of the screen. Then click on the Clip Art to add it to your document.
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We know that Instincts are something we develop overtime. That instincts are an urge inherent
in organic Iife to restore an earlier state of things when one was comfortable (pleasured). Withthat
beingsaid one can conclude that death is a traumatic experience and because of this traumatic
experience ourinstincts attempt to restore usto an earlier state before the trauma. This restoration
processis guided by the pleasure principle which focuses on maximizing pleasure and minimizing pain.
Thisworksin conjunction with the dynamictension betweenthe id, ego and superego.

Asasserted above, psychology focuses onthe trauma of death. It deals with the reaction one
has towards death and doesn't come into play until after the death has occurred. Therefore limitations
presentthemselves in attempting to understanding death. Limitations such as what happens at the
moment of death, deathrelated behavior and how society effects ouractions towards death.
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Managing Lists

To add a List to your document highlight the potential list and click on the “Bullets” command,
under the “Home” tab. Then chose the design you want for your Bullet List. (You can also click on the

i— —
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“Numbering” command ~—, or the “Multilevel List” command ")
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Ingredients

3 Thsp butter. softened

3 Tbsp maple syrup or pancake syrup (not reduced calorie)

1/2 cup packed light brown sugar

1/4 cup granulated sugar

1tsp vanilla extract

2 Thsp beaten egg (or 2 Thsp egg substitute)

B

Page:lofl  Words6162 | 5% | 3 |

Then your list will appear.

Ingredients|

3 Tbsp butter. softened

3 Tbsp maple syrup or pancake syrup (not reduced calorie)
12 cup packed light brown sugar

14 cup granulated sugar

1 tsp vanilla extract

2 Tbsp beaten egg (or 2 Tbsp egg substitute)

1 cup all-purpose flour

1/4tsp each baking soda and salt
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60z (1 cup) semisweet or milk chocolate chips (or coarsely chopped chocolate)
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Comments

To add comments to a selected text in a document click on the “Review” tab and “New Comment.”
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in organic life to restore an earlier state of things when one was comfortable {pleasured). With that

beingsaid one can conclude that death is a traumatic experience and because of this traumatic

Then you will be able to type your new comment.
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Track Changes

To add Track Changes click on the “Review” tab, the “Track Changes” command, and “Track Changes.”
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inherentin organic [ife to restore an earlier state of things when one was comfortable (pleasured). With
that being said one can conclude that death is a traumatic experience and because of this traumatic
experience our instincts attempt to restore us to an earlier state before the trauma. This restoration
process is guided by the pleasure principle which focuses on maximizing pleasure and minimizing pain.
Thisworks in conjunction withthe dynamictension betweentheid, ego and superego.

Asasserted above, psychology focuses on the trauma of death. [t deals with the reaction one
has towards death and doesn'tcome into play until after the death has occurred. Therefore limitations
presentthemselves in attempting to understanding death. Limitations such as what happens atthe
momentof death, death related behavior and how society effects ouractions towards death.

To address these, grnb\Emé other disciplines are utilized in an attempt to respond and address ‘,,.<{Deleled: limitations ]

the limitations of psychology. The discipline of philosophy approaches this conundrum of not knowing
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Reference Marks

To add Reference Marks first choose your “Style:,” such as “APA.”
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Select the “Type of Source” and fill in the rest of the information of the new source.

When you are done, click “OK.”

Create Source |3||£|
Type of Source
Bibliography Fields For APa

Authar | | [ Ear ]

[ Corporate Author

Title |

fear |

Ciky |
Publisher |

[[] Show &l Bibliography Fields
Tag name

Flaceholder1 Ok

Adding Footnotes and Endnotes

To add Footnotes click on the “References” tab and “Insert Footnotes.” Then type the information of
your footnote.
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To add Endnotes click on the “References” tab and “Insert Endnote.” You will then be able to type the
information of your Endnote.
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inorganic life to restore an earlier state of things when one was comfortable (pleasured). With that
beingsaid one can conclude that deathis a traumatic experience and because of this traumatic
experience ourinstincts attempt to restore us to an earlier state befaore the trauma. This restoration
processis guided by the pleasure principle which focuses on maximizing pleasure and minimizing pain.
Thisworks in conjunction with the dynamictension betweentheid, ego and superego.

Asasserted above, psychology focuses on the trauma of death. It deals with the reaction one
has towards death and doesn'tcome into play until after the death has occurred. Therefore limitations
presentthemselves inattempting to understanding death. Limitations such as what hagpensatthe
moment of death, death related beh-avior and how society effects ouractions towards death.

To address these limitations, otherdisciplines are utilized in an attemptto respond and address
the limitations of psychology. The discipline of philosophy approaches this conundrum of not knowing
what happens atthe moment of death through the teachings of Plato. According to Plato, “if were ever
to have pure knowledge, we must escape from the body and observe mattersin themselves with the
soulby itself.” Hence, it is impossible for one to understand what happens atthe momentofdeath
because we are still attached to our body and our body is impure. This impurity will always preventthe

soulwhich is pure, fromunderstanding what happens atthe moment of death.

The second limitation which refers to behavior related to death can be addressed by the
discipline of anthropology.
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Using Building Blocks

If you have a picture that you would like to add as a Building Block select the picture, click on the
“Insert” tab and “Save Selection to Quick Part Gallery.”
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To search for any Building Block click on the “Insert” tab, “Quick Parts” and “Building Blocks Organizer...”
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Then you can search for your Building Block. You can organize your Building Blocks by “Name” to

facilitate your search for the Building Block. When you select a Building Block, click “Insert” to add it to

Building Blocks Organizer

your document. Then click “Close” when you are done.
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